市场行情 市场行情
什么是庄家抬轿?

什么是庄家抬轿-庄家抬轿选股公式总结-

 

股市中,有一种说法叫庄家抬轿,这种现象是很常见的,从它的字面意思也能理解,它一般是和庄家是紧密相连的,是庄家面对突发状况时用来自保的一种较好手段,在看盘选股时,那么,什么是庄家抬轿呢?下面为大家详细介绍庄家抬轿选股公式。

一、什么是庄家抬轿

“庄家抬轿”一词来源于股市,形容庄家难以操纵大盘时使用的一种手段,用来降低损失,获得最大经济利益。一般,在出现拐点变化之初,市场对这些细小变化显得犹豫不决,而真正具有超前意识的投资者就会大胆介入,因为他们深信,任何一只有潜力的股票都会吸引庄家来为自己抬轿子。

二、庄家抬轿选股公式总结如下:

VAR1:=EMA(EMA(CLOSE,13),13); 控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000,COLORFFCCCC,POINTDOT; STICKLINE(控盘<0,控盘,0,2,0),COLORWHITE; 无庄控盘:控盘<0,COLORWHITE; STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2,1),COLORRED; 有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,COLORRED; VAR2:=100*WINNER(CLOSE*0.95); STICKLINE(控盘0,控盘,0,2,0),COLOR00FF00; 主力出货: 控盘0,COLOR00FF00; STICKLINE(VAR2>50 AND COST(85)0,控盘,0,2,0),COLORFF00FF; 高度控盘: VAR2>50 AND COST(85)0,COLORFF00FF; A 10:=CROSS(控盘,0); 开始控盘:IF(A 10,6,0),COLORYELLOW; 控盘天数:BARSLASTCOUNT(有庄控盘 OR 高度控盘 ),LINETHICK0,COLORWHITE; 出货天数:BARSLASTCOUNT(主力出货),LINETHICK0,COLORWHITE; WY1001:=(2*CLOSE+HIGH+LOW)/4; WY1002:=EMA(WY1001,4); WY1003:=EMA(WY1002,4); WY1004:=EMA(WY1003,4); X:=(WY1004-REF(WY1004,1))/REF(WY1004,1)*2000; X1:=IF(X XO:=MA(X,2),COLOR9932CD; SI:=REF(X,1); DIF1:=EMA(DCLOSE,12)-EMA(DCLOSE,26); DEA 1:=EMA(DIF1,9); {柱状线} MAC:=(DIF1-DEA 1)*2*60; MACD上:IF(MACD1>REF(MACD1,1),MACD1,DRAWNULL), STICK,COLORRED,LINETHICK1; MACD下:IF(MACD1 STICK,COLORFF9900,LINETHICK1; 低位金叉:=CROSS(DIF1,DEA 1) AND DIF1<-0.1; DRAWTEXT(低位金叉,-8,' 低位金叉'),COLORRED; JCCOUNT:=COUNT(CROSS(DIF1,DEA 1),BARSLAST(DEA 1>=0)); 二次金叉:=CROSS(DIF1,DEA 1) AND DEA 1<0 AND COUNT(JCCOUNT=2,21)=1; DRAWICON(二次金叉,DEA 1*1.04,13) ; DRAWTEXT(二次金叉,-3,' 二次金叉'),COLORFF00FF; A 101:=BARSLAST(REF(CROSS(DIF1,DEA 1),1)); 底背离:=REF(CLOSE,A 101+1)>CLOSE AND DIF1>REF(DIF1,A 101+1) AND CROSS(DIF1,DEA 1); DRAWICON(底背离,-5,1); DRAWTEXT(底背离,-0.50,' 底背离'),COLORYELLOW; A20:=BARSLAST(REF(CROSS(DEA 1,DIF1),1)); 顶背离:=REF(CLOSE,A20+1)DIF1 AND CROSS(DEA 1,DIF1); DRAWTEXT(顶背离,30,' 顶背离'),COLORGREEN; DRAWICON(顶背离,30,2);

SG:=EMA(HHV(HIGH,1),8); XA 1:=EMA(CLOSE,8); X30:=((XA 1 < REF(XA 1,1)) AND (CLOSE < XA 1)); X31:=IF(((SG < REF(SG,1)) OR X30),1,0); 全仓出击:=((((COUNT((X31 = 1),4) = 3) AND (X31 = 0)) AND (((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) > 0.085)) * 89); STICKLINE(全仓出击,66,0,3,0),COLORFF00FF; DRAWICON((全仓出击 >= 89),67,1); DRAWTEXT((全仓出击 >= 89),69,'*大胆杀入');

大胆出击的选股源码,可以做预警。 SG:=EMA(HHV(HIGH,1),8); X1:=EMA(CLOSE,8); X30:=((X1 < REF(X1,1)) AND (CLOSE < X1)); X31:=IF(((SG < REF(SG,1)) OR X30),1,0); 全仓出击:((((COUNT((X31 = 1),4) = 3) AND (X31 = 0)) AND (((CLOSE - REF(CLOSE,1)) / REF(CLOSE,1)) > 0.085)) * 89);

关于庄家抬轿这种情况大家要明白,它是庄家用来止损获利的常用手法,作为散户在了解庄家抬轿选股之后,还需要弄清庄家整个操盘过程,才能为跟庄争取到更多主动的机会,这样庄家想要迷惑散货的幻想就会化为泡影。

http://rw.lieguba.com/index.php?r=article/create&page=1

免责申明:本文来源于网络,内容仅供参考不构成投资建议,不做买卖依据,投资者据此操作,风险自担,更多精彩内容请关注我们!



推荐阅读
  • 推荐
  • 财经
  • 股市
  • 投教
  • 热点
  • 621
    阅读数
  • 7
    文章数
  1. 长线投资需不需要止损?
  2. 主力会拉升什么样的个股?
  3. 寻找翻倍股票
  4. 香港股市交易手续费
  5. 出货还是洗盘?
  6. 转托管有哪些手续?
  7. 更多文章
热门话题
热门文章
推荐作家
  • 牛市的时候,看多的观点总是显得特别睿智; 熊市的时候,悲观的观点总会显得特别深邃。
  • 具备丰富的证券从业经验,专注于二级市场和宏观经济的分析与研究!
  • “我炒股绝对不会赔,八成仓买了中字头股票,二成仓买了意外人身险。股市涨我就赚,股市跌我就跳楼,赔率1:4,怎么都值!”
  • 把握股市动态 深度分析股票知识